<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f12.pmo.ee/qv2C5Sgk6J6EDGpXkUHmUFCqFXA=/640x480/smart/nginx/o/2017/06/29/6830027t1h3752.jpg"><meta property="og:title" content="«Aedniku aabits»: inimesed ei oska taimekaitsevahendeid õigesti kasutada"><meta property="og:url" content="http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada"><meta property="og:site_name" content="Kodu"><meta property="og:description" content="Soojad talved on paljudele kahjurputukatele mõjunud soodsalt ja nii on tänavugi märgata taimedel lehetäide horde, kes aiapidajatele peavalu valmistavad. Aianduskaupluste riiulitel olevate taimekaitsevahendite hulk on aga tänavu koduaiapidajate jaoks jäänud üsna ahtakeseks. Mis siis saab?"><meta property="og:type" content="article"><meta name="description" content="Soojad talved on paljudele kahjurputukatele mõjunud soodsalt ja nii on tänavugi märgata taimedel lehetäide horde, kes aiapidajatele peavalu valmistavad. Aianduskaupluste riiulitel olevate taimekaitsevahendite hulk on aga tänavu koduaiapidajate jaoks jäänud üsna ahtakeseks. Mis siis saab?"><meta name="keywords" content="aedniku aabits, eesti maaülikool, kahjurid, kahjuritõrje, taimekahjurid, taimekaitsevahend, taimekaitsevahendid"><meta name="cXenseParse:recs:publishtime" content="2017-06-30T12:46:23+03:00"><meta property="article:modified_time" content="2017-06-30T12:46:23+03:00"><meta name="cXenseParse:articleid" content="4163283"><meta name="cXenseParse:taxonomy" content="kodu/aed"><meta property="article:section" content="Aed"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada"><link rel="alternate" href="http://m.postimees.ee/section/2359/4163283"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4d5d89"><meta name="msapplication-config" content="/public/img/favicon/2349/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2349/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2349/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2349/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2349/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2349/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2349/safari-pinned-tab.svg" color="#4d5d89"><title>«Aedniku aabits»: inimesed ei oska taimekaitsevahendeid õigesti kasutada - Aed - Kodu</title><link href="/public/dist/app-00fd63da21517632343a.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4d5d89;color:#4d5d89}.article-related-articles-list .slick-arrow:hover{background-color:#4d5d89;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4d5d89}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,93,137,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,93,137,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,93,137,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#4d5d89}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#4d5d89}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2349 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="939/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://kodu.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Kodu</div></a><div class="header__date">reede, 30. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#4d5d89" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div><a href="https://www.facebook.com/kodufoorumkodukauniks/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://kodu.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Kodu</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://kodu.postimees.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="http://kodu.postimees.ee/section/2351" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kinnisvara</span></a><a href="http://kodu.postimees.ee/section/2353" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ehitus ja viimistlus</span></a><a href="http://kodu.postimees.ee/section/2355" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sisekujundus ja sisustus</span></a><a href="http://kodu.postimees.ee/section/2357" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teeme ise</span></a><a href="http://kodu.postimees.ee/section/2359" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Aed</span></a><a href="http://kodu.postimees.ee/section/2361" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minu kodu</span></a><a href="http://kodu.postimees.ee/section/3355" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Kui koliks...</span></a><a href="http://kodukauniks.postimees.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodufoorum</span></a><a href="http://kodu.postimees.ee/vihje" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kirjuta meile</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2349" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/kodufoorumkodukauniks/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="939/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="939/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">«Aedniku aabits»: inimesed ei oska taimekaitsevahendeid õigesti kasutada</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="/public/img/shrek-gray.svg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Ingrid Sembach-Hõbemägi</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-k9opko77lv"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-k9opko77lv"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=«Aedniku aabits»: inimesed ei oska taimekaitsevahendeid õigesti kasutada&url=http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20«Aedniku aabits»: inimesed ei oska taimekaitsevahendeid õigesti kasutada&body=Tervitus,%20loe%20siit%3A%20http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">30. juuni 2017 12:46</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/kbY7uSlG9PDuHxl1M8CnqktLZhw=/900x485/smart/nginx/o/2017/06/30/6832803t1h1e97.jpg" srcset="//f11.pmo.ee/kbY7uSlG9PDuHxl1M8CnqktLZhw=/900x485/smart/nginx/o/2017/06/30/6832803t1h1e97.jpg, //f11.pmo.ee/8_vjQNyz6mwWVHTh774gRHKsXUk=/1800x970/smart/nginx/o/2017/06/30/6832803t1h1e97.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6832803"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Taimekahjurid.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: AFP / Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6832803" data-src="//f11.pmo.ee/PsrrxDFYLUIVHJKqH3dvky17BaE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/30/6832803t1h1e97.jpg"><div class="close-fullscreen-picture"></div></div><div class="video--in-article"><video-block id="zhifms3g7x" video="6362273" video-sources="http://vods.babahhcdn.com/bb1037/_definst_/smil:kanal2/2017/06/29/aedniku_yld_Eutxidf/play_hd.smil/playlist.m3u8?t=pmonline,http://vods.babahhcdn.com/bb1037/_definst_/smil:kanal2/2017/06/29/aedniku_yld_Eutxidf/play_hd.smil/jwplayer.smil?t=pmonline," video-headline="aedniku yld.mpg" video-stream-type="VOD" video-aspect-ratio="16:9" show-preview="1" video-image="https://f12.pmo.ee/uqEUIOe_4E-wf1VUQF90LFaHJQ0=/1920x1080/smart/nginx/o/2017/06/29/6830027t1h3752.jpg"></video-block></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Soojad talved on paljudele kahjurputukatele mõjunud soodsalt ja nii on tänavugi märgata taimedel lehetäide horde, kes aiapidajatele peavalu valmistavad. Aianduskaupluste riiulitel olevate taimekaitsevahendite hulk on aga tänavu koduaiapidajate jaoks jäänud üsna ahtakeseks. Mis siis saab?</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-lr5c45xxa4" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="939/662" id="dfp-953k32l3i3" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Eesti Maaülikooli taimekaitse osakonna teadur Reet Karise leiab, et see suundumus on õige, sest enamasti kipuvad kodukasutajad eirama kasutusnorme ega doseeri taimekaitsevahendeid vastavalt juhendile. Nii võib hõlpsasti juhtuda, et kasu asemel tehakse kahju nii endale kui omale aiale.</p><p>Iga taimekaitsevahendi puhul on olemas aeg, mille jooksul ei tohi pritsitud taimede ligigi minna, veel vähem neid süüa. Probleemiks on ka see, et «vaenlast» ei tunta - sageli asutakse tõrjuma putukaid, kellest on kahju asemel hoopis kasu või hävitatakse pritsimise käigus ka need aiaasukad, kes meid aitaksid.</p><p>Nii polegi lehetäide vastu tingimata vastu mürgipritsiga minna, vaid piisab, kui tunned taimi ja putukaid, kes meid selles töös aidata saavad. Looduses valitseb tasakaal ja kui tahad aeda, kus kahjureid on vähe, ei maksa kogu aeda täiesti ära klanida ja umbrohust puhastada.</p><p>Nii näiteks on kõrvenõges suurepärane taim nii lehetäide jaoks kui ka tõrjeks ja väetamiseks. Temast tehtud tõmmistele ja kääritistele võib lisada veel rohelist seepi, mis kleebib kinni lehetäide hingamisavad. Seejuures tuleb pritsimisega olla järjekindel. Ühe korraga ei juhtu midagi, sest näiteks lehetäisid tuleb ühe hooaja jooksul viis põlvkonda ning seetõttu võiks taimi sellise «seguga» töödelda iga pooleteise-kahe nädala tagant.</p><p><strong>Milliseid aia- ja inimesesõbralikke taimi ja vahendeid veel võiks koduaias kasutada, näeb «Aedniku aabitsa» saates täna kell 19:35 Kanal11 ja homme kell 10:30 Kanal2.</strong></p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/511313/aedniku-aabits" class="article-terms__term section-font-color" rel="tag">aedniku aabits</a> <a href="http://www.postimees.ee/term/25238/eesti-maaulikool" class="article-terms__term section-font-color" rel="tag">eesti maaülikool</a> <a href="http://www.postimees.ee/term/2952/kahjurid" class="article-terms__term section-font-color" rel="tag">kahjurid</a> <a href="http://www.postimees.ee/term/121700/kahjuritorje" class="article-terms__term section-font-color" rel="tag">kahjuritõrje</a> <a href="http://www.postimees.ee/term/47827/taimekahjurid" class="article-terms__term section-font-color" rel="tag">taimekahjurid</a> <a href="http://www.postimees.ee/term/122590/taimekaitsevahend" class="article-terms__term section-font-color" rel="tag">taimekaitsevahend</a> <a href="http://www.postimees.ee/term/106724/taimekaitsevahendid" class="article-terms__term section-font-color" rel="tag">taimekaitsevahendid</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/612" id="dfp-ik6cpw8ndi" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4163283" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4163283" title="Seotud lood" limit="10" color="#4d5d89"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=%C2%ABAedniku%20aabits%C2%BB%3A%20inimesed%20ei%20oska%20taimekaitsevahendeid%20%C3%B5igesti%20kasutada&url=http://kodu.postimees.ee/4163283/aedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=%C2%ABAedniku%20aabits%C2%BB%3A%20inimesed%20ei%20oska%20taimekaitsevahendeid%20%C3%B5igesti%20kasutada&body=http%3A%2F%2Fkodu.postimees.ee%2F4163283%2Faedniku-aabits-inimesed-ei-oska-taimekaitsevahendeid-oigesti-kasutada" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-45wihgp2aa" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="939/662" id="dfp-1n7d1k96me" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#4d5d89" published-at="2017-06-30T12:46:23+03:00" article="4163283" root-section="2349" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4163283" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-sfzbehu8iq" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="2349" limit="4" color="#4d5d89" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2349" current-article-id="4163283"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="939/662" id="dfp-l30vfykips" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2349" skip="4" limit="6" title="Loe neid lugusid" color="#4d5d89" view="pattern-articles-list" root-section-id="2349" current-article-id="4163283"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-j469dkpstw" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="939/262" id="dfp-j4qt1tdh6i" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2349" title="Viimased uudised" title-url="http://kodu.postimees.ee/search" color="#4d5d89"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="939/256" id="dfp-tpjp0tjac1" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="939/258" id="dfp-0tpbcgywyy" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="939/260" id="dfp-nnv2ajbo7w" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2349" limit="6" skip="10" color="#4d5d89" view="pattern-articles-list" root-section-id="2349" current-article-id="4163283"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-yo4lym5od9" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#4d5d89"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f7.pmo.ee/6r6d4TQqj11w8sEKdVVVcyxHnqQ=/100x100/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Anna-Liisa Mets</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/kodufoorumkodukauniks/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4163283;window.ads={allowed:!0,bannerPack:"939",targeting:{article:"4163283",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2349,2359",language:"et"}},window.ads.targeting.author.push("Ingrid Sembach-Hõbemägi"),window.ads.targeting.term.push("aedniku aabits"),window.ads.targeting.term.push("eesti maaülikool"),window.ads.targeting.term.push("kahjurid"),window.ads.targeting.term.push("kahjuritõrje"),window.ads.targeting.term.push("taimekahjurid"),window.ads.targeting.term.push("taimekaitsevahend"),window.ads.targeting.term.push("taimekaitsevahendid"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"kodu.postimees.ee"}),window.dataLayer.push({articleAuthor:"Ingrid Sembach-Hõbemägi",articleEditorialTeam:"Postimees",articleLength:242,articleCategory:"Aed",articleLanguage:"et",articleId:4163283,articleTitle:"«Aedniku aabits»: inimesed ei oska taimekaitsevahendeid õigesti kasutada",domain:"kodu.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Kodu",_sf_async_config.authors="";var gemiusUID="dvzg7c_ANyg12jJbBCGo_dWbP6JNpceVm8mECBO.AZ..x7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2349"}),window.lotameDataLayer.push({"int":"Total Site Traffic : kodu.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2359"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-00fd63da21517632343a.js"></script><script async src="https://api.pmo.ee/stats/article/4163283.js" async defer="defer"></script></body></html>