<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9dEfJxJDAT24rbT7DXfDp0j68Mg=/180x180/https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/SDy30KObMARfHjrVPlc9qRZXL3w=/1200x630/smart/nginx/o/2022/03/31/14457941t1h73df.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/SDy30KObMARfHjrVPlc9qRZXL3w=/1200x630/smart/nginx/o/2022/03/31/14457941t1h73df.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NÄDALA RETSEPTID &amp;#10217; Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani"><meta property="twitter:title" content="NÄDALA RETSEPTID &amp;#10217; Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani"><meta property="og:url" content="https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani"><meta property="twitter:url" content="https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani"><meta property="og:site_name" content="Kodu"><meta property="og:description" content="* Tallinna Kultuurikatlas hõljub täna ja homme leiva lõhn: seal peetakse Eesti esimest leivafestivali.* Pole midagi paremat omaküpsetatud ahjusoojast leivast võikillu ja soolahelvestega, ütleb toidublogija Ragne Värk.* Festivali töötubades jagatakse ka nippe hapusaia ja gluteenivaba leiva küpsetamiseks."><meta property="twitter:description" content="* Tallinna Kultuurikatlas hõljub täna ja homme leiva lõhn: seal peetakse Eesti esimest leivafestivali.* Pole midagi paremat omaküpsetatud ahjusoojast leivast võikillu ja soolahelvestega, ütleb toidublogija Ragne Värk.* Festivali töötubades jagatakse ka nippe hapusaia ja gluteenivaba leiva küpsetamiseks."><meta property="og:type" content="article"><meta property="article:section" content="Kodu"><meta property="article:tag" content="leivafestival"><meta property="article:tag" content="ragne värk"><meta property="article:tag" content="karask"><meta property="article:tag" content="porgandisai"><meta property="article:tag" content="dipp"><meta property="article:tag" content="suitsukanapasteet"><meta property="article:tag" content="kõigavaba banaanikeeks"><meta name="article:published_time" content="2022-04-02T08:55:00+03:00"><meta name="article:modified_time" content="2022-04-01T08:35:21+03:00"><meta name="description" content="* Tallinna Kultuurikatlas hõljub täna ja homme leiva lõhn: seal peetakse Eesti esimest leivafestivali.* Pole midagi paremat omaküpsetatud ahjusoojast leivast võikillu ja soolahelvestega, ütleb toidublogija Ragne Värk.* Festivali töötubades jagatakse ka nippe hapusaia ja gluteenivaba leiva küpsetamiseks."><meta name="keywords" content="leivafestival, ragne värk, karask, porgandisai, dipp, suitsukanapasteet, kõigavaba banaanikeeks"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://kodu.postimees.ee/rss"><title>NÄDALA RETSEPTID &#10217; Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani - Kodu</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-a9a3784875aa7d57f6cc.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Britt Rosen';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "2349";
      
      const pageType = "article";
      const datePublished = "2022-04-02T08:55:00+03:00";
      const content = {
        type: 'article',
        contentId: 7490527,
        accessCategory: 'subscribers only'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "2349",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-2349 article-7490527"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>L, 2.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://kodu.postimees.ee">Kodu</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container menu-item--active"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://kodu.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://kodu.postimees.ee/section/5502" target="_self" rel="noopener" class="menu-item">Toas ja aias</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee/section/2351" target="_self" rel="noopener" class="menu-item">Kinnisvara</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee/section/2355" target="_self" rel="noopener" class="menu-item">Sisekujundus</a></div><div class="menu-item--container"><a href="https://kodustiil.elu24.ee/hint" target="_blank" rel="noopener" class="menu-item">Kirjuta meile</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7490527"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://kodu.postimees.ee">Kodu</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">NÄDALA RETSEPTID &#10217; </span>Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/55070"><img alt="Britt Rosen" src="//f12.pmo.ee/uam4j4OSSSzjA9H8nRUQ29XXV2E=/112x112/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/55070" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Britt Rosen</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-02T08:55:00+03:00">2. aprill 2022, 8:55</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490527" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7490527&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Mis%20on%20kuum%20k%C3%BCpsetamismoes%3F%20%C3%84gedad%20ideed%20leivafestivalilt%20porgandisaiast%20banaanileivani&url=https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490527"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=Mis%20on%20kuum%20k%C3%BCpsetamismoes%3F%20%C3%84gedad%20ideed%20leivafestivalilt%20porgandisaiast%20banaanileivani https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7490527"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div><a href="https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7490527"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/j653JTLeDGfDSy4fHTMaGuxpx0o=/1536x0/smart/nginx/o/2022/03/31/14457941t1h73df.jpg"><figure-fullscreen eager :image-id="14457941" image-url="//f7.pmo.ee/O7RPWYneZmbM68WuHYvQ14hqH5s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/31/14457941t1h73df.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14457941)" src="//f7.pmo.ee/j653JTLeDGfDSy4fHTMaGuxpx0o=/1536x0/smart/nginx/o/2022/03/31/14457941t1h73df.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk"></div><figcaption class="figure__caption"><span class="figure__caption--title">Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Ragne Värk</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>* Tallinna Kultuurikatlas hõljub täna ja homme leiva lõhn: seal peetakse Eesti esimest leivafestivali.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>* Pole midagi paremat omaküpsetatud ahjusoojast leivast võikillu ja soolahelvestega, ütleb toidublogija Ragne Värk.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>* Festivali töötubades jagatakse ka nippe hapusaia ja gluteenivaba leiva küpsetamiseks.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-02T08:55:00+03:00"><meta itemprop="dateModified" content="2022-04-01T08:35:21+03:00"><meta itemprop="author" content="Britt Rosen"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani" itemprop="url"><div class="top-article__section">Kodu</div><div class="top-article__headline">Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T18:52:00+03:00"><meta itemprop="dateModified" content="2022-04-01T15:14:49+03:00"><meta itemprop="author" content="Kodu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kodu.postimees.ee/7491071/saare-idull-abruka-saarel-ootab-imetabane-suvituskrunt-uut-omanikku" itemprop="url"><div class="top-article__section">Kodu</div><div class="top-article__headline">Saare idüll! Abruka saarel ootab imetabane suvituskrunt uut omanikku</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T16:17:00+03:00"><meta itemprop="dateModified" content="2022-04-01T11:49:13+03:00"><meta itemprop="author" content="Kodu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kodu.postimees.ee/7490864/harjumaa-korterite-keskmine-ruutmeetrihind-laheneb-3000-eurole" itemprop="url"><div class="top-article__section">Kodu</div><div class="top-article__headline">Harjumaa korterite keskmine ruutmeetrihind läheneb 3000 eurole</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T14:46:00+03:00"><meta itemprop="dateModified" content="2022-04-01T11:01:29+03:00"><meta itemprop="author" content="Kodu.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kodu.postimees.ee/7490771/elizabeth-ii-on-sudamepohjani-liigutatud-loe-mida-rahvas-tema-suure-juubeli-puhul-korda-saatis" itemprop="url"><div class="top-article__section">Kodu</div><div class="top-article__headline">Elizabeth II on südamepõhjani liigutatud: loe, mida rahvas tema suure juubeli puhul korda saatis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T12:22:00+03:00"><meta itemprop="dateModified" content="2022-04-01T10:30:01+03:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kodu.postimees.ee/7490789/eesti-esimese-lihahakatoni-voitjad-on-selgunud" itemprop="url"><div class="top-article__section">Kodu</div><div class="top-article__headline">Eesti esimese lihahäkatoni võitjad on selgunud!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-01T10:43:00+03:00"><meta itemprop="dateModified" content="2022-04-01T10:55:12+03:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://kodu.postimees.ee/7490091/ukraina-soja-taustal-otsivad-eestlased-voimalikult-kaugemas-euroopa-otsas-turvalist-sadamat" itemprop="url"><div class="top-article__section">Kodu</div><div class="top-article__headline">Ukraina sõja taustal otsivad eestlased võimalikult kaugemas Euroopa otsas turvalist sadamat</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-huti9wnn65" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7490527,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-28T17:58:32+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T08:35:21+03:00&quot;,&quot;slug&quot;:&quot;mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani&quot;,&quot;datePublished&quot;:&quot;2022-04-02T08:55:00+03:00&quot;,&quot;headline&quot;:&quot;Mis on kuum küpsetamismoes? Ägedad ideed leivafestivalilt porgandisaiast banaanileivani&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-02T08:55:00+03:00&quot;,&quot;publicationScheduleId&quot;:8380,&quot;allowAds&quot;:true,&quot;imageCount&quot;:6,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1152,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;NÄDALA RETSEPTID&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14457941,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ragne Värk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KiO6PulYI4ZlViyJPWYTfoWWRtE=/50x50/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/oM9ipEpZJmEeFV3XsvNC5pXWE9A=/155x155/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Ckf0Z6PuthyLmMNHPHcIzeLE7vY=/650x650/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SYVLLudSk2lFZNeSEysjn-LPLJo=/1080x1080/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/QuLVxNt0EhgbHfiscWzIhr95jcY=/270x480/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/1ha8awNetWCBde125ihGPVp5uyg=/540x960/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/wrpxJNEQlIbwEcy7kaI6q4W4KKM=/1080x1920/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/aJezGa__avNx93lBDtdFO8_XNfQ=/1080x0/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/vFBqTT8PJnnzpkAAMUVEYdxEX-g=/0x50/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/9HK3Q9lOl0o_ju56I3Jxx1jDKHM=/0x155/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/-GT-8mjtYZUPvvXQ69GQrjgM1Bk=/480x270/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/12o3aa6cdsU1wvP7Jl-bYrRRmkQ=/960x540/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/oPMS4aMZiHJ014YuEWM6XZhUMNM=/1920x1080/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/GwY9XElpAKb4rjrZkvMFNw2lJLM=/0x60/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/f0XFu9dee-TkrAiS0pdfIZyjxws=/140x93/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/H-T2iX5WQAin7YRkXeUVzpdxePc=/538x422/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;,&quot;ru&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;,&quot;en&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;,&quot;lv&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457941t1h73df.jpg&quot;}},{&quot;id&quot;:14457942,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ragne Värk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/GGxdjyyYtqvZOWoap1YJ45ifB-Y=/50x50/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ByFnrWw303jxNxbNIsSb2wN0zjk=/155x155/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/CzmW81nAJYZTZ7f8IFExxYixJZk=/650x650/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2pautP87RJ5iVlpRna0PLjcb1xs=/1080x1080/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/aoil6NIJNdmJhQvQZXTxa1QfWuY=/270x480/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/wcPt_lDDNq0HYnpyCyTwc-he8YU=/540x960/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/yFN0tgHEJVl48McxUie3eg2m_gE=/1080x1920/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/6J4F0_a5aNa1kGZPsGuRMayro1E=/1080x0/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/flnrYW5ErJ-y4Wc6zvfAARKiT1g=/0x50/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/93mjF4EY4PJSBEtuSOhkx-rrxeo=/0x155/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/u1KxB07tHnVx2F4Qsg3-4-ZshR0=/480x270/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/qakLDu1td37BJIOzDTX8xLjSRec=/960x540/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/eNEQpwNnjKNeSGJl6RBQ4-YOYzY=/1920x1080/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/BIIZgOMehPSRT9Aj1DoBFVqR9Jw=/0x60/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/OjIe8gQ7i-miX4xP9hM2T9SSHs0=/140x93/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/7zUvjPRdZD7hJRVL4lTX8o0PI3k=/538x422/smart/nginx/o/2022/03/31/14457942t1he706.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kuue komponendi karask. FOTO: Ragne Värk&quot;,&quot;ru&quot;:&quot;Kuue komponendi karask. FOTO: Ragne Värk&quot;,&quot;en&quot;:&quot;Kuue komponendi karask. FOTO: Ragne Värk&quot;,&quot;lv&quot;:&quot;Kuue komponendi karask. FOTO: Ragne Värk&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457942t1he706.jpg&quot;}},{&quot;id&quot;:14457943,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Priibipa&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/vJAQSSc_Gofy8vQiZgU_hKSetDs=/50x50/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Y35FGyqIH7rnFDm3nREz7JDJjYc=/155x155/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/F-HJINFNOW59Q1DoHHE9vt-sfrU=/650x650/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/YIp6KYyBWjq3Tf-JpZ4Mchx5Uwo=/1080x1080/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/nfETrB4AJD2znqA5-xTLk7d6scM=/270x480/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/MwmUNoUyYQHCEIQUlV8HVZ9UvgI=/540x960/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/7LrXOs86_hO2eO6mrAq2uy4R2gg=/1080x1920/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/sr_3jP-k7rohYeFEPsKA7i1Z5ug=/1080x0/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/o5RKuddAPs4JY6E-rSV9dYGiUnc=/0x50/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/HnKFCIZdxzQFLmqDFiLrJciQhPI=/0x155/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/xNKhzQeeGkSn_dijjZTfHEBfIGw=/480x270/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/ylD798sRWEfFJD4QHroWUcmqgNI=/960x540/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/cEbH5Es5UyNJlHPpeOyR2kk7M98=/1920x1080/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/32uBf1A8f6txwcAMPSJlqJwdThk=/0x60/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/b4IRPD8AZClsLHNpA62h2sh0Mbs=/140x93/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/LpDZL1ippKm59KsUr8sOCZgrYcM=/538x422/smart/nginx/o/2022/03/31/14457943t1ha546.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kõigevaba banaanikeeks. FOTO: Priibipa&quot;,&quot;ru&quot;:&quot;Kõigevaba banaanikeeks. FOTO: Priibipa&quot;,&quot;en&quot;:&quot;Kõigevaba banaanikeeks. FOTO: Priibipa&quot;,&quot;lv&quot;:&quot;Kõigevaba banaanikeeks. FOTO: Priibipa&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457943t1ha546.jpg&quot;}},{&quot;id&quot;:14457947,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ragne Värk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/8xDNyhHQatlQQ7qeFXUvnqkvzJ0=/50x50/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/hSj42zEg5rY3Tnl9c_s7zJh-ZR4=/155x155/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/f9kQUA4wmcn93y5mLfjSgTBQz30=/650x650/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/PHJRrRCwVYJyqISYfLAPyijDbUw=/1080x1080/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/wpkpzOk4fXDy2LNKvB-pPkCznaY=/270x480/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/bFhOm0klCz0Eq9qWMF2M9yvFuvc=/540x960/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/0Zg7w4MaUo7RkNFHZ3qImHboW9E=/1080x1920/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/SvkNrwpKXM1xphjccLUHskYya_w=/1080x0/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/Gb4vGTXnPmMZue6igHDZ9BewL6g=/0x50/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/U5OPaAb5r_VwE43L9X52GD-r0NU=/0x155/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/QPcGn2yFXYeSM2EjvPINXknvS8M=/480x270/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/gkQIPpKF0g2j042OtwIrTpWZSbQ=/960x540/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/kEqiI69C9FilPSIbOGdM-7W8Kdc=/1920x1080/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/3DiWbQuZSsjnRV1g0nezIK_KGCI=/0x60/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/pGQeRw9_mY92t9F0ppDB9_zdGwg=/140x93/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/RJGMuPZs-QVMBY1DM6hHlR0EzfI=/538x422/smart/nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Eriti lihtne porgandisai. FOTO: Ragne Värk&quot;,&quot;ru&quot;:&quot;Eriti lihtne porgandisai. FOTO: Ragne Värk&quot;,&quot;en&quot;:&quot;Eriti lihtne porgandisai. FOTO: Ragne Värk&quot;,&quot;lv&quot;:&quot;Eriti lihtne porgandisai. FOTO: Ragne Värk&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457947t1hdb56.jpg&quot;}},{&quot;id&quot;:14457946,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Marek Metslaid&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sA6zCZM4o75ZWadjrcfRodrZx8A=/50x50/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/iLY6Jj3pIIfT5qJknO_yd96ZraI=/155x155/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/5PuKxymL5nt3w_liVFHyxEIBExU=/650x650/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/GYpazYOPQvsPEDM8ZclmRc79t44=/1080x1080/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/JvgqQ2fOd15P4WMyoYz4ox3AMCM=/270x480/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/psYY1EB-_8HFXGaTrzwuk-sGwME=/540x960/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/gjE5HI1wCNuY_U3cYurIM6Q6kqk=/1080x1920/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/UhrAwyJP5Ci65gm72HOJKj5pRXk=/1080x0/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/TIpM4en5S9k5lvmn-I0rmsgaikM=/0x50/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Fa8AReejPb-EQLsQunUegiNr6u0=/0x155/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/UDs9-0x-hXhtlcacaRqeE0xSRrg=/480x270/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gSHJ2OauagZghRy1G2xexTO_5iU=/960x540/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/toCqx4-vxt8KcnK20aKUja1bwjQ=/1920x1080/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/BZQEp9OXJFE7uhTWr3s70ZkA5L4=/0x60/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/eLOTIl9IhjBYS24lohoTKF5JHR8=/140x93/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/3AMCOlchuZc1hTyNBMpjmheKxqw=/538x422/smart/nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lähis-Ida dipikastmesse on mõnus kasta nii värsket kui ka näkileiba. FOTO: Marek Metslaid&quot;,&quot;ru&quot;:&quot;Lähis-Ida dipikastmesse on mõnus kasta nii värsket kui ka näkileiba. FOTO: Marek Metslaid&quot;,&quot;en&quot;:&quot;Lähis-Ida dipikastmesse on mõnus kasta nii värsket kui ka näkileiba. FOTO: Marek Metslaid&quot;,&quot;lv&quot;:&quot;Lähis-Ida dipikastmesse on mõnus kasta nii värsket kui ka näkileiba. FOTO: Marek Metslaid&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457946t1h9ec1.jpg&quot;}},{&quot;id&quot;:14457948,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ragne Värk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/2QREa02pvfDozJKOk969iulQw90=/50x50/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/WyozWlXNf36N72jpAPH6oiBqfJw=/155x155/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/IK3iQSgwvKartJg4pSrS_Ysl0V0=/650x650/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/D17L-eEWSsagp5aTbCCXkPHqX0U=/1080x1080/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/_ft2RDz5G9Ru8rK79-aLeFBiXEw=/270x480/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/inkFxST1OrsIlDH48h_u1G_nJMA=/540x960/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/WSaCb3zE79EOlNNO1EOJjIHk4fc=/1080x1920/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ZgwjCYnlflfY0qCiU_yzg9oUd_g=/1080x0/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/qDGCWFOThR2MMvna1tWb9gOwt5o=/0x50/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/3DnqRnwVEk0GpK3_dIlSpwPZVB4=/0x155/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/YJNVV__9A-NqFpZZO9ZKUi8TbfE=/480x270/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/qU71KuCcwmpajP8H_WrmRZ5Y-ik=/960x540/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/k-Kj3cFTM8UTTf0f9NBMfdyz6nI=/1920x1080/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/uGYSerZ1y4SgCRRCZGFADza0gsc=/0x60/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/nS-NRhgpzuGpa09Ruz4lnI0ATiE=/140x93/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/iSu_7cm8HShXMYKueUO2sr39KiA=/538x422/smart/nginx/o/2022/03/31/14457948t1hb098.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suitsukanapasteet basiilikuga. FOTO: Ragne Värk&quot;,&quot;ru&quot;:&quot;Suitsukanapasteet basiilikuga. FOTO: Ragne Värk&quot;,&quot;en&quot;:&quot;Suitsukanapasteet basiilikuga. FOTO: Ragne Värk&quot;,&quot;lv&quot;:&quot;Suitsukanapasteet basiilikuga. FOTO: Ragne Värk&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457948t1hb098.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;* Tallinna Kultuurikatlas hõljub täna ja homme leiva lõhn: seal peetakse Eesti esimest leivafestivali.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;* Pole midagi paremat omaküpsetatud ahjusoojast leivast võikillu ja soolahelvestega, ütleb toidublogija Ragne Värk.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;* Festivali töötubades jagatakse ka nippe hapusaia ja gluteenivaba leiva küpsetamiseks.&lt;/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:55070,&quot;email&quot;:&quot;britt.rosen@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Britt Rosen&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:1875410,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2013-07-05T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PEETER LANGOVITS/PM/EMF&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/YeZsH-Luj4ZKmwT2WPcFCjtTtr4=/50x50/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/xo3iaIuz9_Cpd9h040QvlO21AYk=/155x155/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/0uJ5OI3Am2MqbH77SFw9px18jmQ=/650x650/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/xfLU01lRQ5evmbVeyjzoG-Yv_-k=/1080x1080/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/18SMoEhSdddgl5fl5qKnHsJf2T4=/270x480/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/MQlNP0oiz9aHsRv2MOO6H9w7-i0=/540x960/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/97JjIztJuEZWZh0uJr2YEy3o9Ms=/1080x1920/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/WboywIbOILpKcb0UpLif8zLqpGg=/1080x0/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/c745D3bUZywf-vEznI-huOMUMTg=/0x50/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/q5xDd7mGxUjDmUA9VLv6ji0BsyU=/0x155/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/erU6H7OvPwSLWHvO_U0AJC0AhK8=/480x270/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/P_pCLBH6nuHeen1vN_ymiQV0i5I=/960x540/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/45l32OFHFUTbOG2jXUlClcPu58s=/1920x1080/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/aQZPuUXlKt_Rs2JgrcqdV59Vk9o=/0x60/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/qL_7mm7IYVBqy3TySkCUjKAzmf0=/140x93/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/TIvWEQ8N4QkePgZVQ--D8EQyBHA=/538x422/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;TLNPM02:BRITT ROSEN : TALLINN, EESTI, 20DEC   01-\r\nPostimehe Arteri tehniline toimetaja Britt Rosen.\r\n-pl/ Foto PEETER LANGOVITS   POSTIMEES&quot;,&quot;ru&quot;:&quot;TLNPM02:BRITT ROSEN : TALLINN, EESTI, 20DEC   01-\r\nPostimehe Arteri tehniline toimetaja Britt Rosen.\r\n-pl/ Foto PEETER LANGOVITS   POSTIMEES&quot;,&quot;en&quot;:&quot;TLNPM02:BRITT ROSEN : TALLINN, EESTI, 20DEC   01-\r\nPostimehe Arteri tehniline toimetaja Britt Rosen.\r\n-pl/ Foto PEETER LANGOVITS   POSTIMEES&quot;,&quot;lv&quot;:&quot;TLNPM02:BRITT ROSEN : TALLINN, EESTI, 20DEC   01-\r\nPostimehe Arteri tehniline toimetaja Britt Rosen.\r\n-pl/ Foto PEETER LANGOVITS   POSTIMEES&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2013/07/05/1875410t1h70fe.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:678376,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;leivafestival&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;leivafestival&quot;},{&quot;id&quot;:71916,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ragne värk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ragne-vark&quot;},{&quot;id&quot;:69502,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;karask&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;karask&quot;},{&quot;id&quot;:678377,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;porgandisai&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;porgandisai&quot;},{&quot;id&quot;:575809,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;dipp&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dipp&quot;},{&quot;id&quot;:678378,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suitsukanapasteet&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suitsukanapasteet&quot;},{&quot;id&quot;:678379,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kõigavaba banaanikeeks&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;koigavaba-banaanikeeks&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;08b1d95bf738b6f689dcc7a8870c3a0dU6WeYB7VUvmL3C+8xBVhsKwyRk5jQHneYJD/AAN1ChZQI/O3b51TaJUvRe7ghnzB&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/54fc9fc6106960653e5f7568e4061278.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/804b8e436e131b4662991d8e1ddab044.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/5a12cf9fd7d3657c4703617d09ff081c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:316,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Toit&quot;,&quot;description&quot;:&quot;Köögirubriigis leidub suurel hulgal põnevaid retsepte, kokkamisnõuandeid, toitumissoovitusi ja nõuandeid köögi korrashoiuks. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine/toit&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f55ce1ce75c9f6c242fbe47de63b38f43OQQtneHsh4z6Ixf/JbSUbIDt0k1Z8nB9lF8mMWS/2NEQnuD1U3ufhWI2Mo/Fe42&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Toit&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:698,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Elustiil&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/elustiil&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e3e515db0d2b73a72dbb4fca2106d6c052yIcNMRKLoLrVjJ/MQqBM06h75X2/oZK3xmXv8RyjB2GutrJI859htidIsb+W7x&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Elustiil&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;02024aa39b0089789c6167c31f0872cbNpDGD/73sI7clGcjLA72P0WNkHubSMfqpWYbqPnn6TdH/Qqcg+Fv0BVEfOn14rT8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b6de35c23cc2b10b20fd4349e90323acgntlWvhJGFou8UJ98CAsY/iltb2aH1j/AAPMMulvFWFutDr9GOJEv6l+wycddmED&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14457941,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ragne Värk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KiO6PulYI4ZlViyJPWYTfoWWRtE=/50x50/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/oM9ipEpZJmEeFV3XsvNC5pXWE9A=/155x155/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Ckf0Z6PuthyLmMNHPHcIzeLE7vY=/650x650/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SYVLLudSk2lFZNeSEysjn-LPLJo=/1080x1080/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/QuLVxNt0EhgbHfiscWzIhr95jcY=/270x480/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/1ha8awNetWCBde125ihGPVp5uyg=/540x960/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/wrpxJNEQlIbwEcy7kaI6q4W4KKM=/1080x1920/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/aJezGa__avNx93lBDtdFO8_XNfQ=/1080x0/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/vFBqTT8PJnnzpkAAMUVEYdxEX-g=/0x50/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/9HK3Q9lOl0o_ju56I3Jxx1jDKHM=/0x155/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/-GT-8mjtYZUPvvXQ69GQrjgM1Bk=/480x270/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/12o3aa6cdsU1wvP7Jl-bYrRRmkQ=/960x540/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/oPMS4aMZiHJ014YuEWM6XZhUMNM=/1920x1080/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/GwY9XElpAKb4rjrZkvMFNw2lJLM=/0x60/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/f0XFu9dee-TkrAiS0pdfIZyjxws=/140x93/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/H-T2iX5WQAin7YRkXeUVzpdxePc=/538x422/smart/nginx/o/2022/03/31/14457941t1h73df.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;,&quot;ru&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;,&quot;en&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;,&quot;lv&quot;:&quot;Lisaks eestlaste traditsioonilisele rukkileivale saab leivafestivalil maitsta ka teiste maade leivalisi, muid küpsetisi ja kõikvõimalikke leivakatteid. FOTO: Ragne Värk&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/31/14457941t1h73df.jpg&quot;}}},{&quot;id&quot;:7491071,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T14:11:21+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T15:14:49+03:00&quot;,&quot;slug&quot;:&quot;saare-idull-abruka-saarel-ootab-imetabane-suvituskrunt-uut-omanikku&quot;,&quot;datePublished&quot;:&quot;2022-04-01T18:52:00+03:00&quot;,&quot;headline&quot;:&quot;Saare idüll! Abruka saarel ootab imetabane suvituskrunt uut omanikku&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T18:52:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:4,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:false,&quot;allowComments&quot;:false,&quot;wordCount&quot;:111,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;PILDID&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14459008,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KV.EE&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/LWr2UMsA0bWCqUPQflWk3Pim8o0=/50x50/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lvvDfi4El44kVMsJJzy8DrWe8bk=/155x155/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/blJl_NU-kb0FmXzHPEU_mKjYlls=/650x650/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/JofreMe_sFGq6FUo8uDAma4jaK0=/1080x1080/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/FmCzaMs5GSzoTvcVWWrbKuNXeLU=/270x480/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NTOT_id2MChDhqnIrjqA1CNrTO4=/540x960/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q3r0hwizySeItG1LUbSRUf6v1BA=/1080x1920/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/G2IFYRC4R17hX7jnSwN_-zF_lu4=/1080x0/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1izMHFVJ2Zk7o-rfYsoT-QldxVI=/0x50/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/EWQGlT4q_0d4TK1wv03_szH5Ni4=/0x155/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/E7iPHroM39rk04lt3ID24hGLAdE=/480x270/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/OTbYxQqFPfDneWITqiQ1LcdZ_eI=/960x540/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/IKOd4rmIVjdYT36ZeN0MPjfI8zA=/1920x1080/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/C54QbyfoUbDmEfweOYPa9hxP04s=/0x60/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/cveNxoyp0X_gzU-UwZ88hb7o-2I=/140x93/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/IPWpFWSIJ0P_Xbsb1JlNioK2VCE=/538x422/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:80,&quot;topLeftY&quot;:56,&quot;bottomRightX&quot;:638,&quot;bottomRightY&quot;:776}]}},{&quot;id&quot;:14459103,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KV.EE&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/E5PAwcTljfRytgHq4L5dA_TkifI=/50x50/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Zv902octjlJfs0jEV525coDx5cI=/155x155/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/RIn4mGnLXzt5pyckX8Dv31952Sw=/650x650/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/k5ACFze_LrFTAJXqG_psND4GTms=/1080x1080/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Y0w1DpAIkqU_REsBuOLyEc0x5UU=/270x480/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/lQ8QqARmxxrm33kW_Xe_zc0hpPM=/540x960/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Z_Y3b-lZsCQmfJMOttWwljheS-E=/1080x1920/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/2J5vbnHETolUR8WvZt9IgMYkvf0=/1080x0/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/_4L40o6ZPlecAKyqr9wlFZPYpUg=/0x50/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ILBUUPHRMnl9vdG7r33JhxRENc8=/0x155/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/zYIR2Bbe-bRiw7O6u2g91UKdL2c=/480x270/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VxauqVJJkca5k_w1jx-rqxhhjS8=/960x540/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RGorI77lrnHAHxnmivHU7IK1dyM=/1920x1080/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/Mt0O0h5LsjKWRjFGVtRTDvPFFnk=/0x60/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/tFhSjRJi4hZYyrLRwP_Z1zb185g=/140x93/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/G0g960mccDf1XERFHAD4hKtZDCg=/538x422/smart/nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459103t1he4a8.jpg&quot;}},{&quot;id&quot;:14459154,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KV.EE&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PR6o-GG1eCgCSDyHrWnp8kOW7QA=/50x50/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/SUQHxmwFH7CVdFDo5_81iKwSCXQ=/155x155/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/zuGICtwq4FWhUYlWrTXCU-LhaYY=/650x650/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/_HiTU-FwLVlptivYaqAlPv4haj0=/1080x1080/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/NKexpBdWyA8BhPURj7juPdnlzlw=/270x480/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/aiB8g81foO5EZxcMOWgRD8PR9lY=/540x960/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/A0iHMPp-BiklQGXrfT5MLMqVw6w=/1080x1920/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/Nn2rP36S4P-9BEQ8Lr-UODXOQRA=/1080x0/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PM8QllSrp-dqqtlUWsRhABTB_fI=/0x50/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/ZH_EBgjbHV5xf7ZdxBOQNB8ru68=/0x155/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/FRPb95mGFL4ES6EFEGK2IJ91HSg=/480x270/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/3i9FtwkAWbFwp-5-QY2UgMrHH3A=/960x540/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/K8TC2uPFNIuy2SZsqwnHkKQ466s=/1920x1080/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/HqOhrRk1D2JgFR9aQSvlMql5KCA=/0x60/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/kyHpSuFR_LVShUwDOD9Js2_RJIs=/140x93/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/NGo2EMPWD0KuenAB3p3h6QZdiuM=/538x422/smart/nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459154t1h07d2.jpg&quot;}},{&quot;id&quot;:14459104,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KV.EE&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/sJRIqY_7GJWNsLTd7jXqegWPo88=/50x50/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/m1kqNpQsQ1UX_v5vBmJQQcaVlqA=/155x155/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wxfC2YN-qxPdreYDFPaMBfpffRo=/650x650/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/h_8Df4pnx_SYcrVAWv_UmSbvATM=/1080x1080/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/0Qv1jjvzhqBSFexd3p0y_k0MT-c=/270x480/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/FFUbeLhjKqjB5Im0iosuawBtuKA=/540x960/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/rEbgAsTLdWcdiEQm_2r61EsJngQ=/1080x1920/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/PKsVM-Ik_raVOMZUKbBkyi_0n0M=/1080x0/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/SO_g5ygTYzg1WdSRXGiKwQ8mYYg=/0x50/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/dy1_VNJ3tuf88vXc9a3vKF3xM_E=/0x155/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/myM8nnWO-fa5U-hClE8TMZdMqrs=/480x270/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/bUWp2HhMR4Gi2u9iFocYFr1pVoU=/960x540/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ysWS-BNB7Q1FSx2zFe798mggm4k=/1920x1080/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/a4PEtC3xCCtnMjcnM2t4L2t-1Eo=/0x60/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/Pn6EFgNg4MkIeuZc6CnWuM-AP1U=/140x93/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/J7AHOpE5nLq_0ZJs-SdV-Ve0EdU=/538x422/smart/nginx/o/2022/04/01/14459104t1hac39.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459104t1hac39.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Abruka saarel müüakse imelist mereäärset kinnistut. &lt;/p&gt;&quot;,&quot;wordCount&quot;:6}],&quot;authors&quot;:[{&quot;id&quot;:101782,&quot;email&quot;:&quot;kodu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kodu.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14425773,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KkODIFBeShspwClIqNbAul26Kp8=/50x50/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/XtFaZFGcJO2_vDuI2s-GIr6Dm9M=/155x155/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/r_-VGOhFcdkzImk9LrRpS3YRzj4=/650x650/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LNCjAEa2UlEHrIkOH2lTRGE7A5g=/1080x1080/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9EQDS6vthC_LC8KgXVcItY1ekXo=/270x480/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/plc9Xbg6MqotOyjYPCKkfWxQdx8=/540x960/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sUIy2Nc3zc9kLGQyDbJuQ1P_arQ=/1080x1920/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/uOAtxhO5BF3iBdDdahv2XV4dLp8=/1080x0/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/w9ZoKacQ-2nWZR7CZ4z9aUdGjGE=/0x50/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/U-bwZYCW0P1W-N7o_58CAPcr2bA=/0x155/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/LV0ke8wXUa2lK3tg6DBByw-lHKU=/480x270/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aSqsBfRjx8HypzQpmZfJWB2ydEY=/960x540/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0UnM46Cu1K-P0-lfldV4iE0a_B0=/1920x1080/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/a8UlZ-Ze0oX2VdMvaoIFSGaH6XY=/0x60/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/nC8HXT682t3xzLb-PAHLF67JaAs=/140x93/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/FpRxrFXIoJj04Bdlkf980Q_kd5A=/538x422/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425773t1h7883.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2484,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvara&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvara&quot;},{&quot;id&quot;:16890,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvaraturg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvaraturg&quot;},{&quot;id&quot;:383898,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvaraturul&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvaraturul&quot;},{&quot;id&quot;:463357,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;KV&quot;,&quot;description&quot;:&quot;Portaal&quot;,&quot;slug&quot;:&quot;kv&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3fa8a33edec243a1c72fcc837bc561f6LjBRD7NZ49NChcZNrJTG13dZwaGGdhBs1h9p6Gxk6Pi45w4kR3wAErSNLcxNZRIt&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/54fc9fc6106960653e5f7568e4061278.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/804b8e436e131b4662991d8e1ddab044.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/5a12cf9fd7d3657c4703617d09ff081c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;45bbc6e7731802c2f10841f87242457bup7EnktLaZ/rDPUzDhk2pzIajtp+6N14RJLXcvLqbq6A+N1ZgHLLm6EqQktrgVQj&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:2351,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kinnisvara&quot;,&quot;description&quot;:&quot;Koduportaali rubriik: Kinnisvara. Viimased uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kodu/kinnisvara&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4e2736848935c07517e399bc2c2f23f1/9vyjU62UvnbFX/4Kv8+NzMEwMenhRTTySGdrz8jtQu6UjLLZWJPeiZCK8ZvLoBR&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kinnisvara&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14459008,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;KV.EE&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/LWr2UMsA0bWCqUPQflWk3Pim8o0=/50x50/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/lvvDfi4El44kVMsJJzy8DrWe8bk=/155x155/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/blJl_NU-kb0FmXzHPEU_mKjYlls=/650x650/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/JofreMe_sFGq6FUo8uDAma4jaK0=/1080x1080/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/FmCzaMs5GSzoTvcVWWrbKuNXeLU=/270x480/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NTOT_id2MChDhqnIrjqA1CNrTO4=/540x960/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q3r0hwizySeItG1LUbSRUf6v1BA=/1080x1920/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/G2IFYRC4R17hX7jnSwN_-zF_lu4=/1080x0/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1izMHFVJ2Zk7o-rfYsoT-QldxVI=/0x50/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/EWQGlT4q_0d4TK1wv03_szH5Ni4=/0x155/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/E7iPHroM39rk04lt3ID24hGLAdE=/480x270/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/OTbYxQqFPfDneWITqiQ1LcdZ_eI=/960x540/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/IKOd4rmIVjdYT36ZeN0MPjfI8zA=/1920x1080/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/C54QbyfoUbDmEfweOYPa9hxP04s=/0x60/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/cveNxoyp0X_gzU-UwZ88hb7o-2I=/140x93/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/IPWpFWSIJ0P_Xbsb1JlNioK2VCE=/538x422/filters:focal(80x56:638x776)/nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14459008t1h18f8.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:80,&quot;topLeftY&quot;:56,&quot;bottomRightX&quot;:638,&quot;bottomRightY&quot;:776}]}}},{&quot;id&quot;:7490864,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T11:13:57+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:49:13+03:00&quot;,&quot;slug&quot;:&quot;harjumaa-korterite-keskmine-ruutmeetrihind-laheneb-3000-eurole&quot;,&quot;datePublished&quot;:&quot;2022-04-01T16:17:00+03:00&quot;,&quot;headline&quot;:&quot;Harjumaa korterite keskmine ruutmeetrihind läheneb 3000 eurole&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T16:17:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:147,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;PORTAAL&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458691,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman/ Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/PFkko3juPxPyd2iOPz2wegjq5Cg=/50x50/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/YQ1XgxvgLAj3HwpoLW8t2a4p194=/155x155/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/7dgNejwAZMV1dgDRDTTHeiONc6E=/650x650/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/r1mMR6qxvQl7Rhpgr4fMVpi-qeE=/1080x1080/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/jo-FMoJArMU3fyrRP6ZTpfYLkcA=/270x480/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0Payg1e-Sir5WIn9Q0VNNU7nbS0=/540x960/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2LWN8ZwHmCSPiJJ5VwgKRk5xWg=/1080x1920/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/y8X9zZFQCIeTjky1EFCXO3UHOhY=/1080x0/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pGZEsARbYCKWTTRyI40dUPUMgN4=/0x50/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/v8Fe5GyMOia8PtvixcdVuNrMFq4=/0x155/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/TY40v0mCoYQX-eYqZ_taFh4Qg_Y=/480x270/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/daq9djkcZWxzgrinD_Mut60o3yE=/960x540/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Hf5UW7ouBOsdym4KjqHnUaRI_oY=/1920x1080/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/gaIwBRzvyyagoZ6qRSNdCPAABEQ=/0x60/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/ca5P2mYmQ4q29Fm65yH7g9IOzpc=/140x93/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/InINrYPH9HWLP4kCMTg8XJasrvY=/538x422/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;,&quot;ru&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;,&quot;en&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;,&quot;lv&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:831,&quot;topLeftY&quot;:152,&quot;bottomRightX&quot;:2898,&quot;bottomRightY&quot;:2788}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kinnisvaraportaali KV.EE vahendusel otsiti veebruaris ostjat 3486 Harjumaa korterile. Müügis olevate Harjumaa korterite eest küsiti keskmiselt 2936 eurot ruutmeetri kohta, mida on eelmisest aastast 27 protsenti enam.&lt;/p&gt;&quot;,&quot;wordCount&quot;:25}],&quot;authors&quot;:[{&quot;id&quot;:101782,&quot;email&quot;:&quot;kodu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kodu.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14425773,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KkODIFBeShspwClIqNbAul26Kp8=/50x50/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/XtFaZFGcJO2_vDuI2s-GIr6Dm9M=/155x155/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/r_-VGOhFcdkzImk9LrRpS3YRzj4=/650x650/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LNCjAEa2UlEHrIkOH2lTRGE7A5g=/1080x1080/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9EQDS6vthC_LC8KgXVcItY1ekXo=/270x480/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/plc9Xbg6MqotOyjYPCKkfWxQdx8=/540x960/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sUIy2Nc3zc9kLGQyDbJuQ1P_arQ=/1080x1920/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/uOAtxhO5BF3iBdDdahv2XV4dLp8=/1080x0/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/w9ZoKacQ-2nWZR7CZ4z9aUdGjGE=/0x50/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/U-bwZYCW0P1W-N7o_58CAPcr2bA=/0x155/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/LV0ke8wXUa2lK3tg6DBByw-lHKU=/480x270/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aSqsBfRjx8HypzQpmZfJWB2ydEY=/960x540/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0UnM46Cu1K-P0-lfldV4iE0a_B0=/1920x1080/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/a8UlZ-Ze0oX2VdMvaoIFSGaH6XY=/0x60/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/nC8HXT682t3xzLb-PAHLF67JaAs=/140x93/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/FpRxrFXIoJj04Bdlkf980Q_kd5A=/538x422/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425773t1h7883.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2484,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvara&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvara&quot;},{&quot;id&quot;:5317,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;korter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;korter&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:10572,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;korterid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;korterid&quot;},{&quot;id&quot;:11469,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hinnad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hinnad&quot;},{&quot;id&quot;:12113,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Harjumaa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;harjumaa&quot;},{&quot;id&quot;:13227,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvarakriis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvarakriis&quot;},{&quot;id&quot;:14907,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Keila&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;keila&quot;},{&quot;id&quot;:16890,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvaraturg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvaraturg&quot;},{&quot;id&quot;:18072,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kortermaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kortermaja&quot;},{&quot;id&quot;:18282,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;korteriturg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;korteriturg&quot;},{&quot;id&quot;:23712,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Saku vald&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;saku-vald&quot;},{&quot;id&quot;:30900,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;korterelamud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;korterelamud&quot;},{&quot;id&quot;:50546,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;korterelamu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;korterelamu&quot;},{&quot;id&quot;:65734,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kortermajad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kortermajad&quot;},{&quot;id&quot;:383898,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvaraturul&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvaraturul&quot;},{&quot;id&quot;:463357,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;KV&quot;,&quot;description&quot;:&quot;Portaal&quot;,&quot;slug&quot;:&quot;kv&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8979ad5bc3a1324ba919badf842e3c90wXp+EvX7W218Ng1W8zAjqDvNSdMxeCVoruELSSml3OeU+4oDoqRZbyBoKWqrNpHW&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/54fc9fc6106960653e5f7568e4061278.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/804b8e436e131b4662991d8e1ddab044.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/5a12cf9fd7d3657c4703617d09ff081c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d23020e4a30765887306057b96abd4c8QOBlgOvO0VZappWJaWJk6QJ83LzozUyPDdTTwwa+dtpBWHO2r6TMyW74LodQvWla&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:2351,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kinnisvara&quot;,&quot;description&quot;:&quot;Koduportaali rubriik: Kinnisvara. Viimased uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kodu/kinnisvara&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2c0ff749599cd788c0300c11d342c5b7KvqM2GDRiBSYoyWEZlnv7oD4eyPhezUzB/r4unHV8crkDD5E8SbgbbjnchUS8Pxi&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kinnisvara&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458691,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman/ Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/PFkko3juPxPyd2iOPz2wegjq5Cg=/50x50/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/YQ1XgxvgLAj3HwpoLW8t2a4p194=/155x155/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/7dgNejwAZMV1dgDRDTTHeiONc6E=/650x650/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/r1mMR6qxvQl7Rhpgr4fMVpi-qeE=/1080x1080/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/jo-FMoJArMU3fyrRP6ZTpfYLkcA=/270x480/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0Payg1e-Sir5WIn9Q0VNNU7nbS0=/540x960/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/z2LWN8ZwHmCSPiJJ5VwgKRk5xWg=/1080x1920/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/y8X9zZFQCIeTjky1EFCXO3UHOhY=/1080x0/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/pGZEsARbYCKWTTRyI40dUPUMgN4=/0x50/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/v8Fe5GyMOia8PtvixcdVuNrMFq4=/0x155/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/TY40v0mCoYQX-eYqZ_taFh4Qg_Y=/480x270/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/daq9djkcZWxzgrinD_Mut60o3yE=/960x540/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Hf5UW7ouBOsdym4KjqHnUaRI_oY=/1920x1080/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/gaIwBRzvyyagoZ6qRSNdCPAABEQ=/0x60/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/ca5P2mYmQ4q29Fm65yH7g9IOzpc=/140x93/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/InINrYPH9HWLP4kCMTg8XJasrvY=/538x422/filters:focal(831x152:2898x2788)/nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;,&quot;ru&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;,&quot;en&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;,&quot;lv&quot;:&quot;Korterite müügihinnad on mitmekümne protsendi võrra kasvanud kõikides Harjumaa piirkondades.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458691t1h45c0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:831,&quot;topLeftY&quot;:152,&quot;bottomRightX&quot;:2898,&quot;bottomRightY&quot;:2788}]}}},{&quot;id&quot;:7490771,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T10:08:38+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T11:01:29+03:00&quot;,&quot;slug&quot;:&quot;elizabeth-ii-on-sudamepohjani-liigutatud-loe-mida-rahvas-tema-suure-juubeli-puhul-korda-saatis&quot;,&quot;datePublished&quot;:&quot;2022-04-01T14:46:00+03:00&quot;,&quot;headline&quot;:&quot;Elizabeth II on südamepõhjani liigutatud: loe, mida rahvas tema suure juubeli puhul korda saatis&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T14:46:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:130,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14458536,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Steve Parsons/Pool via REUTERS/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/8VLzb0U9K2dprF6gTJ9gwuGv50Q=/50x50/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/yWvmLenqEW_jXINYtPlBDuQ_xFo=/155x155/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/p7ZCE5CkfffzbC58yeDCH8t9IGQ=/650x650/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4tK7WLSWRPvZ748wpDIXRjXGIqA=/1080x1080/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/CeVUdkc2YyoQBum7nkqpGR0HG3g=/270x480/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/FxtiZ1vrZ2CnGr7DhD1KzMZpCGs=/540x960/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xpIxNoqb7KsgI8AftG1yPTzMJRQ=/1080x1920/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/2TkcMrmpcldfKOljz3PmoTN8zbQ=/1080x0/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/e6tZvvk0No0mCr9EyQQ3tPcXTjc=/0x50/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FMd_xHrRoumXTqpZo_inBvnT2HI=/0x155/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/IFaQzj-MTN0gZQIjraFJuwkcsmk=/480x270/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/JFq1Cw-2YrMnrkipxyadNfKNAuM=/960x540/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/J57TjuqaEiTx--mxjlybflWWDu8=/1920x1080/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_UM3yl8TDtoLeVchwgMYOXkRMAE=/0x60/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/yLcZdfNUkuuMQSNqvR3Ldrgx0mU=/140x93/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/rN9Z2xxG4zgwVi6hQ9IEFjYf8no=/538x422/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;,&quot;ru&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;,&quot;en&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;,&quot;lv&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:189,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:1832,&quot;bottomRightY&quot;:2384}]}},{&quot;id&quot;:14458531,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Andrew Milligan&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/TgvdLxpXcEzDETEi5JIWUbv40b8=/50x50/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Cmo4Rj_-rVe7GTLhI0YDY75oWBM=/155x155/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NJuBcxGRUYOb-85Mk-QBAJvhJtE=/650x650/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wjk0n06R7CZk-gdG7atxhZIh6uo=/1080x1080/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/ZvP4fspIQg3dtpyF77i8AEWrui0=/270x480/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Vt1f3ht7Pe-796O1NuiwVw_BG98=/540x960/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ikdFBMjGjdzgZRDGxHwYRHwO_Hk=/1080x1920/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ke-tmapxqMAiX7-FdVc_gB2489s=/1080x0/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/mHILMp-ian8DHImqEirWtuBz5AQ=/0x50/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/JNbgKtxuXCali_l0Tv0-Z_PjUAc=/0x155/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/nmkSqodG-7jKCp6DKASi4lk-qH4=/480x270/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/mUk5J6XlZdsVRUsHVOx94sNrBEg=/960x540/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6a5o8I6v0iyFzNVLTtxQeba_sDc=/1920x1080/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5TzJmqBdI_tdH9O3ABapnIrCDFE=/0x60/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/F2x-W7UkBKw0QySq6dEyvu7MLgo=/140x93/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/6_EjZtlyhq_M202tL2csdAhDE98=/538x422/smart/nginx/o/2022/04/01/14458531t1h6986.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Britain&#39;s Queen Elizabeth II and Britain&#39;s Prince Charles, Prince of Wales plant a tree to mark the start of the official planting season for the Queen&#39;s Green Canopy (QGC) at the Balmoral Cricket Pavilion, Balmoral Estate in Scotland on October 1, 2021. - The QGC is a UK-wide Platinum Jubilee initiative which will create a lasting legacy in tribute to the Queen&#39;s 70 years of service to the nation, through a network of trees planted in her name. (Photo by Andrew Milligan / POOL / AFP)&quot;,&quot;ru&quot;:&quot;Britain&#39;s Queen Elizabeth II and Britain&#39;s Prince Charles, Prince of Wales plant a tree to mark the start of the official planting season for the Queen&#39;s Green Canopy (QGC) at the Balmoral Cricket Pavilion, Balmoral Estate in Scotland on October 1, 2021. - The QGC is a UK-wide Platinum Jubilee initiative which will create a lasting legacy in tribute to the Queen&#39;s 70 years of service to the nation, through a network of trees planted in her name. (Photo by Andrew Milligan / POOL / AFP)&quot;,&quot;en&quot;:&quot;Britain&#39;s Queen Elizabeth II and Britain&#39;s Prince Charles, Prince of Wales plant a tree to mark the start of the official planting season for the Queen&#39;s Green Canopy (QGC) at the Balmoral Cricket Pavilion, Balmoral Estate in Scotland on October 1, 2021. - The QGC is a UK-wide Platinum Jubilee initiative which will create a lasting legacy in tribute to the Queen&#39;s 70 years of service to the nation, through a network of trees planted in her name. (Photo by Andrew Milligan / POOL / AFP)&quot;,&quot;lv&quot;:&quot;Britain&#39;s Queen Elizabeth II and Britain&#39;s Prince Charles, Prince of Wales plant a tree to mark the start of the official planting season for the Queen&#39;s Green Canopy (QGC) at the Balmoral Cricket Pavilion, Balmoral Estate in Scotland on October 1, 2021. - The QGC is a UK-wide Platinum Jubilee initiative which will create a lasting legacy in tribute to the Queen&#39;s 70 years of service to the nation, through a network of trees planted in her name. (Photo by Andrew Milligan / POOL / AFP)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458531t1h6986.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tänavu 70. aastat troonil tähistav Elizabeth II tänab Suurbritannia rahvast osavõtlikkuse eest.&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[{&quot;id&quot;:101782,&quot;email&quot;:&quot;kodu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kodu.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14425773,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-14T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/KkODIFBeShspwClIqNbAul26Kp8=/50x50/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/XtFaZFGcJO2_vDuI2s-GIr6Dm9M=/155x155/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/r_-VGOhFcdkzImk9LrRpS3YRzj4=/650x650/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/LNCjAEa2UlEHrIkOH2lTRGE7A5g=/1080x1080/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9EQDS6vthC_LC8KgXVcItY1ekXo=/270x480/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/plc9Xbg6MqotOyjYPCKkfWxQdx8=/540x960/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/sUIy2Nc3zc9kLGQyDbJuQ1P_arQ=/1080x1920/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/uOAtxhO5BF3iBdDdahv2XV4dLp8=/1080x0/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/w9ZoKacQ-2nWZR7CZ4z9aUdGjGE=/0x50/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/U-bwZYCW0P1W-N7o_58CAPcr2bA=/0x155/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/LV0ke8wXUa2lK3tg6DBByw-lHKU=/480x270/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/aSqsBfRjx8HypzQpmZfJWB2ydEY=/960x540/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0UnM46Cu1K-P0-lfldV4iE0a_B0=/1920x1080/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/a8UlZ-Ze0oX2VdMvaoIFSGaH6XY=/0x60/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/nC8HXT682t3xzLb-PAHLF67JaAs=/140x93/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/FpRxrFXIoJj04Bdlkf980Q_kd5A=/538x422/smart/nginx/o/2022/03/14/14425773t1h7883.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/14/14425773t1h7883.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:1464,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;the sun&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;the-sun&quot;},{&quot;id&quot;:2712,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;prints charles&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prints-charles&quot;},{&quot;id&quot;:3666,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Suurbritannia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suurbritannia&quot;},{&quot;id&quot;:8485,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ELIZABETH&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;elizabeth&quot;},{&quot;id&quot;:47087,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;istutamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;istutamine&quot;},{&quot;id&quot;:112664,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;puude istutamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puude-istutamine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3e866351701c6bcf55770c545487bb55MBVQ+NaUuJDePcezmYK9ksZOFPvTt/ALYeAAYqAFOD03Qx+Ko4nLKE4tco2wuoiS&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/54fc9fc6106960653e5f7568e4061278.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/804b8e436e131b4662991d8e1ddab044.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/5a12cf9fd7d3657c4703617d09ff081c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;90de8da5736e5c7a5c03c0a185826cbe2BW4gktMTbjGGqi9jZ1Vct5NDFDQOuKROSUsDugCw+HJBhq5H7LEPQlNk9a70svk&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5781,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Õues&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu/oues&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;01dbc07099fc724677a9845961e35803ZikLnZRC/O7tvXszUHYxycAJNoyrHERh+Om/th6m4uj8rohxKGJtvHjTQe/3LmGE&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Õues&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458536,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Steve Parsons/Pool via REUTERS/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/8VLzb0U9K2dprF6gTJ9gwuGv50Q=/50x50/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/yWvmLenqEW_jXINYtPlBDuQ_xFo=/155x155/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/p7ZCE5CkfffzbC58yeDCH8t9IGQ=/650x650/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4tK7WLSWRPvZ748wpDIXRjXGIqA=/1080x1080/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/CeVUdkc2YyoQBum7nkqpGR0HG3g=/270x480/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/FxtiZ1vrZ2CnGr7DhD1KzMZpCGs=/540x960/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xpIxNoqb7KsgI8AftG1yPTzMJRQ=/1080x1920/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/2TkcMrmpcldfKOljz3PmoTN8zbQ=/1080x0/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/e6tZvvk0No0mCr9EyQQ3tPcXTjc=/0x50/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/FMd_xHrRoumXTqpZo_inBvnT2HI=/0x155/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/IFaQzj-MTN0gZQIjraFJuwkcsmk=/480x270/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/JFq1Cw-2YrMnrkipxyadNfKNAuM=/960x540/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/J57TjuqaEiTx--mxjlybflWWDu8=/1920x1080/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/_UM3yl8TDtoLeVchwgMYOXkRMAE=/0x60/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/yLcZdfNUkuuMQSNqvR3Ldrgx0mU=/140x93/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/rN9Z2xxG4zgwVi6hQ9IEFjYf8no=/538x422/filters:focal(189x45:1832x2384)/nginx/o/2022/04/01/14458536t1h1565.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;,&quot;ru&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;,&quot;en&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;,&quot;lv&quot;:&quot;Suurbritannia kuninganna Elizabeth II, märts 2022.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458536t1h1565.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:189,&quot;topLeftY&quot;:45,&quot;bottomRightX&quot;:1832,&quot;bottomRightY&quot;:2384}]}}},{&quot;id&quot;:7490789,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T10:19:51+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T10:30:01+03:00&quot;,&quot;slug&quot;:&quot;eesti-esimese-lihahakatoni-voitjad-on-selgunud&quot;,&quot;datePublished&quot;:&quot;2022-04-01T12:22:00+03:00&quot;,&quot;headline&quot;:&quot;Eesti esimese lihahäkatoni võitjad on selgunud!&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T12:22:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:3,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:5,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:317,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458522,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elis Eller&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/8nlBF1dwunsZkIXBnCS53OxOupo=/50x50/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/2u0_CuO3dgFwR4KT5tjsfile1jU=/155x155/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qfPc8zGqKiRViHZ322kpWCW8xoc=/650x650/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/28z1W_ymYukbK0aOqQCansa2Kcs=/1080x1080/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/YLoP4k7kVMEVRiTHuTetiqttKHQ=/270x480/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/5xFKr1xQXeftqc31vU1q8tY3q9M=/540x960/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gUSDtPzC1bvB72cswJZYikIFvm8=/1080x1920/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/VK-Og1MapIycl2Vz0maKiHiO84c=/1080x0/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HCBcsaGntlbBk3lYTZ-Cf-fxdZ4=/0x50/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Z4qEIWF4dgbq6qsZS4DtRmKz744=/0x155/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/5fy-ScfqWuy3wBzBJA3g4VIGLCQ=/480x270/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/zXRIVD5szJowEbGecuGK3VuHa8w=/960x540/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3cx7fBYSwJe-4q4i6ObRVbXdalU=/1920x1080/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/3fpsCYnuHejivI3yNWnfVc7nvlo=/0x60/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/BSNGr4UXAN7_PT-KBO1C5JEAZWc=/140x93/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/LUg2kDO_tAAsXltmrG5hc9fJTRo=/538x422/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;,&quot;ru&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;,&quot;en&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;,&quot;lv&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:370,&quot;topLeftY&quot;:163,&quot;bottomRightX&quot;:2581,&quot;bottomRightY&quot;:2867}]}},{&quot;id&quot;:14458510,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elis Eller&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/MWpaRkcuDcnjBY01jQ8VrLzY9jA=/50x50/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/7btpr-hR3u-t0R8g1wIeCrpthOg=/155x155/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/Tz8a8OEp8rIq9p3TDOgu97oLfx4=/650x650/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GccPry2B9JK_1id_3hQZRdNeKXk=/1080x1080/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/gtivwwpfmRM0YKANI5aLsPcrfrA=/270x480/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/xrZj-x7djF9_8zbJ6W3rwrdCZaU=/540x960/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/1232ESNNDA568wBXpQ6BFBWQdJ8=/1080x1920/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/PxSxU5dS6buAEb2YX_K5UyI_Gj8=/1080x0/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/9amwBgV0nwkGRLD0V4AM9uqOpSk=/0x50/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/qZ3vPDeVBNpQ8lmXbb_AmqoSlq0=/0x155/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/WanJwt9B0D95yZdxrrvZMj7XbME=/480x270/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/zFQKejC1WMajGz1OEvwiJA1H4Kc=/960x540/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/RQHOaTH8MiVREqlr_W4dn-9e5ls=/1920x1080/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/BBBmh1v94D6r0NTWcmd3OqQW9Q4=/0x60/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/6RbzVvGoWZcVtMMWgc_DRM8-0Kg=/140x93/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/_exeAKs55qYJhmn4Bd9BA9uKzF4=/538x422/smart/nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Usin töö käib.&quot;,&quot;ru&quot;:&quot;Usin töö käib.&quot;,&quot;en&quot;:&quot;Usin töö käib.&quot;,&quot;lv&quot;:&quot;Usin töö käib.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458510t1h55e4.jpg&quot;}},{&quot;id&quot;:14458513,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elis Eller&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/eRvs-PjeZVRm5Jv0g7G7AYikXco=/50x50/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/FunKTvkZAsSd80v4mIgk_4V-H4g=/155x155/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/NWVrb4E8EPPjTFEbaGZ7GcWzsB8=/650x650/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/qIDKORKxWWHb4V8CAmplDDw1VhM=/1080x1080/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/MITt5E-80L0VMtVLlMr9FLAHlWA=/270x480/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Q6T8k2N9DzCTaFZEhPjrFj18KII=/540x960/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/T3chM42_cZpdjX0mn3lCy4QLx48=/1080x1920/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/bfGy2RUbou-mj3mNSdhD8OoHnms=/1080x0/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/6u2u3YdKa3KI4ilJwFq05Pdq6Rc=/0x50/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GOv5X0c3_rgcofHeWlDSbtQ_eq8=/0x155/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/xOMsEFKkEWe3qPq3vsKMi78oq0o=/480x270/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/eCc9iNjCgTOEcy-rxvcmfNRome0=/960x540/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uWbDne3_WKoWTS0SeRHD4XAG4wk=/1920x1080/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/AeIGxakyh2OxVTZXzUeL0CvZpgE=/0x60/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/T5_0VVBwIJF3AbrYxte9Li5q0mw=/140x93/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/LxsBlOwOE8ZMbOL1uQ7KW-DqtOo=/538x422/smart/nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Võidumeeskonna südamepall vallutab peagi ka tarbijate südame.&quot;,&quot;ru&quot;:&quot;Võidumeeskonna südamepall vallutab peagi ka tarbijate südame.&quot;,&quot;en&quot;:&quot;Võidumeeskonna südamepall vallutab peagi ka tarbijate südame.&quot;,&quot;lv&quot;:&quot;Võidumeeskonna südamepall vallutab peagi ka tarbijate südame.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458513t1h35cd.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nõo Lihatööstuse ja Eesti Maaülikooli korraldatud lihahäkatoni tänasel finaalvõistlusel esitlesid meeskonnad oma uuenduslikke lihatooteid. Žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:33}],&quot;authors&quot;:[{&quot;id&quot;:111973,&quot;email&quot;:&quot;kristina.kostap@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristina Kostap&quot;,&quot;position&quot;:&quot;kodu.postimees.ee tegevtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7645899,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-02-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2q5Xnr_Ev6drR_6NEMJZl7x7Pj4=/50x50/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/OXYCAUnM3-8Vd8xvN4vG1xOfDXo=/155x155/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7qY81A9C9wpL4_SbckC2YYzjWAI=/650x650/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/HiEbfRi1KtmfAE6s6nIdxWjSfHM=/1080x1080/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/0yDZrJANFOc8s1zAK7dvrtAgzbo=/270x480/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1yJ3wgCXIXzWxLvKJ_sfaIGEVuI=/540x960/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/9jtkXChjWuqUTMlQF7mTTzb46dA=/1080x1920/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/90xPRzfe90W2U3hQ23Px19VA81k=/1080x0/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/X2uhUNeN8ZTimk-2Srg3KSXEmoM=/0x50/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0amsqOs2HyNwnJ-X0_4TZdJY_VQ=/0x155/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/soPXv0TwcSS1Zr2ziN3Ks5ceh8Y=/480x270/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1ohnbkAV2whRkpRKcoyYbL-T75Q=/960x540/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/9lQxC43E491BCZTtvif-NdXa1qc=/1920x1080/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/pDZA-M5jpvRG1WzA0j33CqdS4qw=/0x60/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/OJHMhVKaobpqG8Uy3dbub7MooVk=/140x93/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/RZ8LHUKaDv14ZTcHCWBYaRpXb8M=/538x422/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kristina Kostap&quot;,&quot;ru&quot;:&quot;Kristina Kostap&quot;,&quot;en&quot;:&quot;Kristina Kostap&quot;,&quot;lv&quot;:&quot;Kristina Kostap&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1241,&quot;topLeftY&quot;:1362,&quot;bottomRightX&quot;:2437,&quot;bottomRightY&quot;:2558}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:140,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;noored&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;noored&quot;},{&quot;id&quot;:4774,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;liha&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;liha&quot;},{&quot;id&quot;:10921,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;konkurss&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;konkurss&quot;},{&quot;id&quot;:17854,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ideekonkurss&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ideekonkurss&quot;},{&quot;id&quot;:25238,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;eesti maaülikool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-maaulikool&quot;},{&quot;id&quot;:207760,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nõo lihatööstus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;noo-lihatoostus&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;17125504c4da2c0d00a5e0e386a9fd16qoHnngxhTxnsGZX/rVqMrts7lhyo8grCvDIeT7/Qs8M2TgFYmOwWG8BwqMrwJl+m&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/54fc9fc6106960653e5f7568e4061278.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/804b8e436e131b4662991d8e1ddab044.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/5a12cf9fd7d3657c4703617d09ff081c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6342b1a3ddb098ec517ab909342d2beailCBWH7D3FsXV1SrbKswDsVN0Ewt2N+cTrWybh3Nycu7ocaOaeBg5llV4mKnnqBD&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:5783,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Toit&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu/toit&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cb99c82c9b491fe8d4e69d0273cadbe9EoqZDd/xGKfbjBAbAuscfNV1IkApY60bxRSCfkc5dackPPNN2eZLV1nG0mXKqMIG&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Toit&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458522,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Elis Eller&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/8nlBF1dwunsZkIXBnCS53OxOupo=/50x50/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/2u0_CuO3dgFwR4KT5tjsfile1jU=/155x155/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qfPc8zGqKiRViHZ322kpWCW8xoc=/650x650/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/28z1W_ymYukbK0aOqQCansa2Kcs=/1080x1080/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/YLoP4k7kVMEVRiTHuTetiqttKHQ=/270x480/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/5xFKr1xQXeftqc31vU1q8tY3q9M=/540x960/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/gUSDtPzC1bvB72cswJZYikIFvm8=/1080x1920/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/VK-Og1MapIycl2Vz0maKiHiO84c=/1080x0/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/HCBcsaGntlbBk3lYTZ-Cf-fxdZ4=/0x50/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Z4qEIWF4dgbq6qsZS4DtRmKz744=/0x155/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/5fy-ScfqWuy3wBzBJA3g4VIGLCQ=/480x270/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/zXRIVD5szJowEbGecuGK3VuHa8w=/960x540/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3cx7fBYSwJe-4q4i6ObRVbXdalU=/1920x1080/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/3fpsCYnuHejivI3yNWnfVc7nvlo=/0x60/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/BSNGr4UXAN7_PT-KBO1C5JEAZWc=/140x93/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/LUg2kDO_tAAsXltmrG5hc9fJTRo=/538x422/filters:focal(370x163:2581x2867)/nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;,&quot;ru&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;,&quot;en&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;,&quot;lv&quot;:&quot;Lihahäkatroni žürii valis võitjaks tiimi Katriin II (koosseisus Katriin-Loviis Viltsin, Martin Pent ja Mihkel Tammaru) ja nende veisesüdamest valmistatud südamepallid.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458522t1hf17c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:370,&quot;topLeftY&quot;:163,&quot;bottomRightX&quot;:2581,&quot;bottomRightY&quot;:2867}]}}},{&quot;id&quot;:7490091,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-31T13:33:38+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-01T10:55:12+03:00&quot;,&quot;slug&quot;:&quot;ukraina-soja-taustal-otsivad-eestlased-voimalikult-kaugemas-euroopa-otsas-turvalist-sadamat&quot;,&quot;datePublished&quot;:&quot;2022-04-01T10:43:00+03:00&quot;,&quot;headline&quot;:&quot;Ukraina sõja taustal otsivad eestlased võimalikult kaugemas Euroopa otsas turvalist sadamat&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-01T10:43:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:6,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:230,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;EKSPERT&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14458356,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/8VDWS2cTSy_V8HG-bE5KBSRdbnU=/50x50/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/PUPlkh2vXF3oHhkh9DQYsHeWN9Y=/155x155/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YK9RLhe3nUbaZ2SS4oI1_zE2_kc=/650x650/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zT3zfydWYOo2zUz7lcokzltY9Vw=/1080x1080/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/f2oulG8NVvGnZYegJ0beajqFVYI=/270x480/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/usevMWIyaOzJX4QP-SfTq9-sRwU=/540x960/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Q1HTOAQqrXLPfgvidyBXg4IG6c8=/1080x1920/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/Sn-6zHKzpQENKjOaTCspfuLW6Rg=/1080x0/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/S6hNAP9uDRs52N8iARSGV-k4RtE=/0x50/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/u7DJ8rnQMogYVdV7pq5_Ula9vcE=/0x155/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/ylqDrAZfaY0ZWWHWNEkxw5Bvnis=/480x270/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SNj06v50ww9_hpkmtH4KnpKjfVs=/960x540/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/EsmE7tI3t47CV1wifw5mRT-W2fY=/1920x1080/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/hpaeBQSWetdeNpXblNbOxbxgL_E=/0x60/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/XQj7HGBUMNqu1vcluC7ZRBqECVQ=/140x93/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/iZMgcd6ShOGPepsGeRlDNwh5_zE=/538x422/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:298,&quot;topLeftY&quot;:113,&quot;bottomRightX&quot;:665,&quot;bottomRightY&quot;:496}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eesti suurima kinnisvarabüroo Uus Maa juhi Jaanus Lauguse sõnul kasvas sõja esimesest päevast hüppeliselt nende eestimaalaste arv, kes plaanivad osta või üürida Hispaaniasse kodu.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:111973,&quot;email&quot;:&quot;kristina.kostap@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Kristina Kostap&quot;,&quot;position&quot;:&quot;kodu.postimees.ee tegevtoimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:7645899,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-02-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tairo Lutter / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/2q5Xnr_Ev6drR_6NEMJZl7x7Pj4=/50x50/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/OXYCAUnM3-8Vd8xvN4vG1xOfDXo=/155x155/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7qY81A9C9wpL4_SbckC2YYzjWAI=/650x650/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/HiEbfRi1KtmfAE6s6nIdxWjSfHM=/1080x1080/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/0yDZrJANFOc8s1zAK7dvrtAgzbo=/270x480/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1yJ3wgCXIXzWxLvKJ_sfaIGEVuI=/540x960/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/9jtkXChjWuqUTMlQF7mTTzb46dA=/1080x1920/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/90xPRzfe90W2U3hQ23Px19VA81k=/1080x0/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/X2uhUNeN8ZTimk-2Srg3KSXEmoM=/0x50/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/0amsqOs2HyNwnJ-X0_4TZdJY_VQ=/0x155/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/soPXv0TwcSS1Zr2ziN3Ks5ceh8Y=/480x270/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1ohnbkAV2whRkpRKcoyYbL-T75Q=/960x540/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/9lQxC43E491BCZTtvif-NdXa1qc=/1920x1080/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/pDZA-M5jpvRG1WzA0j33CqdS4qw=/0x60/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/OJHMhVKaobpqG8Uy3dbub7MooVk=/140x93/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/RZ8LHUKaDv14ZTcHCWBYaRpXb8M=/538x422/filters:focal(1241x1362:2437x2558)/nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kristina Kostap&quot;,&quot;ru&quot;:&quot;Kristina Kostap&quot;,&quot;en&quot;:&quot;Kristina Kostap&quot;,&quot;lv&quot;:&quot;Kristina Kostap&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/02/27/7645899t1hd0c1.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1241,&quot;topLeftY&quot;:1362,&quot;bottomRightX&quot;:2437,&quot;bottomRightY&quot;:2558}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2484,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvara&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvara&quot;},{&quot;id&quot;:3290,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Hispaania&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hispaania&quot;},{&quot;id&quot;:4065,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Euroopa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;euroopa&quot;},{&quot;id&quot;:5351,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti&quot;},{&quot;id&quot;:6686,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vene&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vene&quot;},{&quot;id&quot;:8497,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Ukraina&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ukraina&quot;},{&quot;id&quot;:8579,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Pärnu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;parnu&quot;},{&quot;id&quot;:12630,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uus maa&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uus-maa&quot;},{&quot;id&quot;:14427,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Krimm&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;krimm&quot;},{&quot;id&quot;:16890,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvaraturg&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvaraturg&quot;},{&quot;id&quot;:39071,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jaanus laugus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaanus-laugus&quot;},{&quot;id&quot;:383898,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kinnisvaraturul&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kinnisvaraturul&quot;},{&quot;id&quot;:581683,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;costa del sol&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;costa-del-sol&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;56b661272d6769395d3baba06735f6e4robk0btum8R3L0C3ofqiHGXao1nvRZRpDfQF0CUMKaDhJSXShJZhfGsyun9reJqp&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/54fc9fc6106960653e5f7568e4061278.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/804b8e436e131b4662991d8e1ddab044.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/b07a4057e667ce2f6023146dc455623a.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/2349/5a12cf9fd7d3657c4703617d09ff081c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2349,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kodu&quot;,&quot;description&quot;:&quot;Kodustiil on praktilist infot ja viimaseid uudised vahendav koduportaal. Viimased uudised ja praktiline info: kinnisvara, kodu, aed, ehitus. Vaata lähemalt&quot;,&quot;slug&quot;:&quot;kodu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Kodu&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bde29ae7ae097761add7cfb021d401cbwQCDLFdGwkMyJWVmrzhmxRrnBfBqnjo3yv+jfU+gaKzFZYZZVNXrwZKdkwZzTLj+&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:2351,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Kinnisvara&quot;,&quot;description&quot;:&quot;Koduportaali rubriik: Kinnisvara. Viimased uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;kodu/kinnisvara&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;kodu.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Kodu&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Kod&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;29&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;20&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/kodustiil/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/939&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ab9bc360e0b3ec283d0cfcd999403446MmwPl8YybRrvljuyS1/g9OPAe1a9fhGdpXyL7hQ69mnSQZcLQILzLX/uvyXQKmmO&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Kinnisvara&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14458356,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/8VDWS2cTSy_V8HG-bE5KBSRdbnU=/50x50/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/PUPlkh2vXF3oHhkh9DQYsHeWN9Y=/155x155/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/YK9RLhe3nUbaZ2SS4oI1_zE2_kc=/650x650/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/zT3zfydWYOo2zUz7lcokzltY9Vw=/1080x1080/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/f2oulG8NVvGnZYegJ0beajqFVYI=/270x480/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/usevMWIyaOzJX4QP-SfTq9-sRwU=/540x960/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/Q1HTOAQqrXLPfgvidyBXg4IG6c8=/1080x1920/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/Sn-6zHKzpQENKjOaTCspfuLW6Rg=/1080x0/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/S6hNAP9uDRs52N8iARSGV-k4RtE=/0x50/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/u7DJ8rnQMogYVdV7pq5_Ula9vcE=/0x155/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/ylqDrAZfaY0ZWWHWNEkxw5Bvnis=/480x270/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/SNj06v50ww9_hpkmtH4KnpKjfVs=/960x540/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/EsmE7tI3t47CV1wifw5mRT-W2fY=/1920x1080/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/hpaeBQSWetdeNpXblNbOxbxgL_E=/0x60/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/XQj7HGBUMNqu1vcluC7ZRBqECVQ=/140x93/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/iZMgcd6ShOGPepsGeRlDNwh5_zE=/538x422/filters:focal(298x113:665x496)/nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Costa del Sol. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/01/14458356t1h3b1a.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:298,&quot;topLeftY&quot;:113,&quot;bottomRightX&quot;:665,&quot;bottomRightY&quot;:496}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vk25lho2zv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Leiba on maailmas igasugust. Musta, valget, isegi jahuvaba. Meie köögikultuuris on esikohal must rukkileib, Vahemere maades armastatakse nisuvalget, moodne aeg on leivakaardile lisanud mahejahud ja ka jahuvabaduse. Leivafestivalil saab ülevaate neist kõigist, samuti muust põnevast, mida leiva katteks-kaaslaseks pruukida.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>«Mu meelest ei asenda ahjusooja leiba natukese või ja soolahelvestega mitte miski,» kiidab toidublogija ja üks leivafestivali korraldusmeeskonna liige Ragne Värk. Samas tunnistab ta, et talle meeldib süüa värsket leiba ka oliiviõli, avokaadopüree ja parmesanilaastudega. Vahel lisab ta kooslusesse praetud või pošeeritud muna. Ent toidublogija armastab ise küpsetada ka saia – just porgandisaia, mis säilib värskena mitu päeva.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7490527" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://kodu.postimees.ee/7490527/mis-on-kuum-kupsetamismoes-agedad-ideed-leivafestivalilt-porgandisaiast-banaanileivani" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dpiakpd8ni" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/678376/leivafestival">leivafestival</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/71916/ragne-vark">ragne värk</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/69502/karask">karask</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/678377/porgandisai">porgandisai</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/575809/dipp">dipp</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/678378/suitsukanapasteet">suitsukanapasteet</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://kodu.postimees.ee/term/678379/koigavaba-banaanikeeks">kõigavaba banaanikeeks</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nmni8qpbt6" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7490527" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7490527" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fk8jo9e42l" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/UGeHOvYqFiZQhai40_KLIERo0kY=/152x152/smart/nginx/o/2017/09/25/7137099t1h90f9.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Kristina Kostap</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:kristina.kostap@postimees.ee">kristina.kostap@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Saada vihje: <a href="mailto:vihje@elu24.ee" class="section-font-color">vihje@elu24.ee</a><br>või täida vorm <a href="https://elu24.postimees.ee/hint">SIIN</a></div><div class="site-footer__top-group">Klienditugi: <span class="contact-number">(+372) 666 2525</span></div><div class="site-footer__top-group">Toimetuse assistent: <span class="contact-number">(+372) 666 2006</span><br><a href="mailto:toimetus@elu24.ee" class="section-font-color">toimetus@elu24.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Online-reklaam: <span class="contact-number">(+372) 666 2230</span></div><div class="site-footer__top-group">Printreklaam: <span class="contact-number">(+372) 666 2445</span></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/kodustiil/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-title">Mobiilirakendus</div><div class="site-footer__stores"><a class="appstore" href="http://itunes.apple.com/app/id411681406" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/app-store-badge.svg" alt="App store" width="100%"> </a><a class="appstore" href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=en" target="_blank" rel="noopener"><img data-lazy-src="https://www.postimees.ee/v6/img/icons/google-play-badge.svg" alt="Play store" width="100%"></a></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>