<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f7.pmo.ee/BSTmiEeXP96tX4Ncf8gjq8MwwRE=/640x480/smart/nginx/o/2017/01/11/6244863t1hd62f.jpg"><meta property="og:title" content="Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu"><meta property="og:url" content="http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu"><meta property="og:site_name" content="Kodu"><meta property="og:description" content="Hallitavad ja määrdunud seinad, vedelev prügi, rohtukasvanud tagaaed – just sellises nukras seisus oli see maja enne remonti. "><meta name="description" content="Hallitavad ja määrdunud seinad, vedelev prügi, rohtukasvanud tagaaed – just sellises nukras seisus oli see maja enne remonti. "><meta name="keywords" content="blogija, elutuba, enne ja pärast, fassaad, kirjutab, korrus, lihtne, magamistuba, maja, määrdunud, mööbel, prügi, pärast, remont, seinad, trepid, vaata, värske"><link rel="canonical" href="http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu</title><link href="/public/dist/app-666bb0b09563771e702e.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#4d5d89;color:#4d5d89}.article-related-articles-list .slick-arrow:hover{background-color:#4d5d89;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#4d5d89}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,93,137,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,93,137,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(77,93,137,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-hover:hover,blockquote:before{background-color:#4d5d89}.section-border-color,.section-border-color-hover:hover{border-color:#4d5d89}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script></head><body class="section-2349 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesBlue.svg" width="73" height="15" alt="Postimees"> </a><a href="//kodu.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Kodu</div></a><div class="header__date">kolmapäev, 11. jaanuar 2017</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Saada vihje<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm2">Tule tööle<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm1">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Kuuluta<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Kuuluta</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm1">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm2">Tule tööle</a></div></div><a href="https://www.facebook.com/kodufoorumkodukauniks/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimeesWhite.svg" width="63" height="13" alt="Postimees"> </a><a href="//kodu.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Kodu</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-gw2la3ve1t"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-gw2la3ve1t"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu&url=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu&body=Tervitus,%20loe%20siit%3A%20http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//kodu.postimees.ee/section/2351" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kinnisvara</span></a><a href="//kodu.postimees.ee/section/2353" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ehitus ja viimistlus</span></a><a href="//kodu.postimees.ee/section/2355" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Sisekujundus ja sisustus</span></a><a href="//kodu.postimees.ee/section/2357" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Teeme ise</span></a><a href="//kodu.postimees.ee/section/2359" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Aed ja haljastus</span></a><a href="//kodu.postimees.ee/section/2361" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minu kodu</span></a><a href="http://kodukauniks.postimees.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kodufoorum</span></a></div></div></div></header><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="2349" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="939/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="939/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="sitehat-background"><main id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="939/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f7.pmo.ee/qxlqa0K_i4xMZvqgvpMkbXXCOP8=/130x130/smart/nginx/o/2016/11/23/6103863t1hbf0c.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Kodu.postimees.ee</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-9f3w7dniwz"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-9f3w7dniwz"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu&url=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu&body=Tervitus,%20loe%20siit%3A%20http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">11. jaanuar 2017 17:45</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/_peknxPHPyBVqQLB_djA5M0ZR_w=/900x485/smart/nginx/o/2017/01/11/6244863t1hd62f.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6244863"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: www.decorotation.com</span></figcaption></figure><div class="fullscreen-picture" data-id="6244863" data-src="//f7.pmo.ee/NI7aPtCPh0bxv_MB-p4oIceQgFU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/11/6244863t1hd62f.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Hallitavad ja määrdunud seinad, vedelev prügi, rohtukasvanud tagaaed – just sellises nukras seisus oli see maja enne remonti.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-b41qgpxiey" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="939/662" id="dfp-tm78gri17t" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Blogija ja sisekujundusteenust pakkuv Brett kirjutab oma <a href="http://www.decorotation.com/blog/" target="_blank">blogis</a>, kuidas selle maja remont oli tema senise karjääri üks raskemaid.</p><p>Välja oli vaja ehitada terve teine korrus, lisada tuli trepid, muuta kogu maja planeeringut ning muidugi vajas iga ruum kapitaalset remonti. Ka maja fassaad ja tagaaed said endale värske välimuse.</p><p>Uue ilme saanud majas on hoitud üsna klassikalist joont. Põrandaid katab tume laudparkett, seinad on kreemikates toonides ning mööbel lihtne ja ajatu.</p><p><strong>Elutuba enne ja pärast:</strong></p><div class="articleContentImage full" data-id="6244871"><img src="https://f.pmo.ee/f/2017/01/11/6244871t75hf22c.jpg"><p class="articleContentImageText">Elutuba enne. Foto: www.decorotation.com</p></div><div class="articleContentImage full" data-id="6244875"><img src="https://f.pmo.ee/f/2017/01/11/6244875t75hc2ba.jpg"><p class="articleContentImageText">Elutuba pärast. Foto: www.decorotation.com</p></div><p><strong>Köök enne ja pärast:</strong></p><div class="articleContentImage full" data-id="6245209"><img src="https://f.pmo.ee/f/2017/01/11/6245209t75h8e9e.jpg"><p class="articleContentImageText">Köök enne. Foto: www.decorotation.com</p></div><div class="articleContentImage full" data-id="6245211"><img src="https://f.pmo.ee/f/2017/01/11/6245211t75h2469.jpg"><p class="articleContentImageText">Köök pärast. Foto: www.decorotation.com</p></div><p><strong>Magamistuba enne ja pärast:</strong></p><div class="articleContentImage full" data-id="6244907"><img src="https://f.pmo.ee/f/2017/01/11/6244907t75h0135.jpg"><p class="articleContentImageText">Magamistuba enne. Foto: www.decorotation.com</p></div><div class="articleContentImage full" data-id="6244873"><img src="https://f.pmo.ee/f/2017/01/11/6244873t75h67b0.jpg"><p class="articleContentImageText">Magamistuba pärast. Foto: www.decorotation.com</p></div><p><strong>Tagaaed enne ja pärast:</strong></p><div class="articleContentImage full" data-id="6244881"><img src="https://f.pmo.ee/f/2017/01/11/6244881t75h0885.jpg"><p class="articleContentImageText">Tagaaed enne. Foto: www.decorotation.com</p></div><div class="articleContentImage full" data-id="6244883"><img src="https://f.pmo.ee/f/2017/01/11/6244883t75h554f.jpg"><p class="articleContentImageText">Tagaaed pärast. Foto: www.decorotation.com</p></div><p>Vaata rohkem pilte majast <a href="http://www.decorotation.com/el-ray-house/" target="_blank">Bretti blogist!</a></p></section><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="3975907" title="Seotud lood" limit="10"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu&url=http://kodu.postimees.ee/3975907/enne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Enne ja pärast: räämas ja prügi täis majast sai imearmas kodu&body=http%3A%2F%2Fkodu.postimees.ee%2F3975907%2Fenne-ja-paerast-raeaemas-ja-pruegi-taeis-majast-sai-imearmas-kodu" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/612" id="dfp-jwez7vlavp" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3975907" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-vkttr9guky" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="939/662" id="dfp-qzszmfbgzw" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="Loe neid lugusid" section="2349" limit="4" color="#4d5d89" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2349" current-article-id="3975907"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="939/662" id="dfp-zbvqisslkv" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2349" limit="6" title="Loe neid lugusid" color="#4d5d89" view="pattern-articles-list" root-section-id="2349" current-article-id="3975907" skip="4"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="939/41" id="dfp-y5nfvy5u6g" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list shown-in="article" section="2349" title="VIIMASED UUDISED" color="#4d5d89"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main></div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img src="//f7.pmo.ee/6r6d4TQqj11w8sEKdVVVcyxHnqQ=/100x100/smart/nginx/o/2015/08/18/4390323t1hb32d.jpg" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Anna-Liisa Mets</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/kodufoorumkodukauniks/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy;1995-2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"939",targeting:{article:"3975907",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2349,2355",language:"et"}},window.ads.targeting.author.push("Kodu.postimees.ee"),window.ads.targeting.term.push("blogija"),window.ads.targeting.term.push("elutuba"),window.ads.targeting.term.push("enne ja pärast"),window.ads.targeting.term.push("fassaad"),window.ads.targeting.term.push("kirjutab"),window.ads.targeting.term.push("korrus"),window.ads.targeting.term.push("lihtne"),window.ads.targeting.term.push("magamistuba"),window.ads.targeting.term.push("maja"),window.ads.targeting.term.push("määrdunud"),window.ads.targeting.term.push("mööbel"),window.ads.targeting.term.push("prügi"),window.ads.targeting.term.push("pärast"),window.ads.targeting.term.push("remont"),window.ads.targeting.term.push("seinad"),window.ads.targeting.term.push("trepid"),window.ads.targeting.term.push("vaata"),window.ads.targeting.term.push("värske"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3975907,articleLength:157,articleCategory:"Kodu;Ehitus ja viimistlus;Sisekujundus ja sisustus",articleAuthor:"Kodu.postimees.ee",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="dvzg7c_ANyg12jJbBCGo_dWbP6JNpceVm8mECBO.AZ..x7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2349"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2355"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-666bb0b09563771e702e.js"></script><script async src="https://api.pmo.ee/stats/article/3975907.js" async defer="defer"></script></body></html>